کتاب الکترونيکي

کتابچه راهنما > راهنماي کتابخانه >
کتاب الکترونيکي

راهنماي مطالعه کتاب هاي الکترونيکي

کتاب الکترونيکي را با نام کتاب ديجيتالي,کتاب کامپيوتر ميشناسيم.اين نوع کتاب نسل جديد کتابها هستند با اين تفاوت که حجم بسيار پاييني دارند,به راحتي قابل حمل هستند و استفاده از آنها بسيار آسان است,هزينه بسيار ناچيزي دارند و.. که اين امر باعث شده کتاب الکترونيک بيشتر از قبل مورد توجه قرار گيرد

مطالعه کتاب الکترونيکي در ميان ايرانيان تاريخچه جالبي ندارد و خانه کتاب ايران با در اختيار گذاشتن اين کتابها به صورت رايگان,قصد دارد به ترويج فرهنگ استفاده از اين کتابها کمک کند

کتاب هاي الکترونيکي معمولا با فرمت پي دي اف ساخته ميشوند

براي مطالعه اينگونه کتابها نياز به نرم افزار پي دي اف خوان داريد

چنانچه اين نرم افزار روي سيستم شما نصب نيست ميتوانيد آن را به صورت رايگان از کتابخانه دريافت کنيد

براي دانلود نرم افزار اينجا را کليک کنيد

براي مطالعه توضيحات بيشتر در مورد کتاب الکترونيکي اينجا را کليک کنيد


کتاب صوتي

کتاب صوتي

راهنماي مطالعه کتاب صوتي

کتاب صوتي (گويا) کتابي است که متن يا کتاب توسط يک گوينده خوانده ميشود

کتابهاي صوتي معمولا در تمامي نرم افزارهاي پخش صدا و موسيقي قابل پخش است

اگر نرم افزار پخش کننده فايلهاي صوتي روي سيستم شما نصب نيست ميتوانيد آن را از خانه کتاب ايران به صورت رايگان دانلود کنيد

براي دانلود نرم افزار اينجا را کليک کنيد

براي مطالعه توضيحات بيشتر در مورد کتاب صوتي اينجا را کليک کنيد


کتاب موبايل

کتاب موبايل

راهنماي مطالعه کتاب موبايل

.کتاب موبايل معمولا با فرمت جاوا ساخته ميشوند.کتاب موبايل مخصوص مطالعه در موبايل است و در موبايل هايي که از فرمت جاوا پشتيباني ميکنند قابل نصب و مطالعه است

.کتاب موبايل به نوعي کتاب همراه است به صورتي که ميتوانيد يک کتاب را با خود حمل کنيد و هر جا همراه خود ببريد.حجم اينگونه کتابها نيز کمتر از کتاب صوتي و الکترونيکي است

.اين کتاب ها روي سيستم کامپيوتر قابل اجرا نيست و تنها توسط موبايل بايد از آن استفاده کرد

.پس از دانلود کتاب موبايل,ميتوانيد از روش هاي زير براي انتقال کتاب به موبايل استفاده کنيد

اتصال موبايل به کامپيوتر از طريق کابل مخصوص موبايل: اکثر مبايل ها داراي کابل مخصوص رابط با کامپيوتر را همراه خود دارند.ميتوانيد از اين روش براي انتقال کتاب استفاده کنيد.اين روش معمول براي ارتباط کامپيوتر با موبايل است

.انتقال فايل از کامپيوتر به موبايل از طريق بلوتوث: براي اين کار کامپيوتر شما بايد مجهز به سيستم بلوتوث باشد

.انتقال از طريق فضاي رم: با استفاده از رم ريدر,رم گوشي را به کامپيوتر متصل کنيد و سپس پوشه کتاب را به موبايل خود انتقال دهيد

.پس از انتقال کتاب به موبايل بايد آن را نصب کنيد

براي مطالعه توضيحات بيشتر در مورد کتاب موبايل اينجا را کليک کنيد


کتاب آنلاين

کتاب آنلاين

راهنماي مطالعه کتابهاي آنلاين

خانه کتاب ايران در حرکتي کم نظير اقدام به ساخت و انتشار کتابهاي آنلاين کرده است.به اين صورت که شما ميتوانيد کتاب الکترونيکي مورد نظر را هم به صورت آنلاين مطالعه کنيد و هم آن را دانلود کنيد.کتاب الکترونيکي در يک صفحه و با فرمت فلش به صورت آنلاين نمايش داده ميشود و ميتوانيد بدون دانلود کتاب,آن را به صورت آنلاين و در مدت زمان بسيار کوتاه مطالعه کنيد.

خانه کتاب ايران اولين کتابخانه فارسي زبان است که کتابهاي آنلاين را در دسترس کاربران قرار ميدهد.امتياز اين ابتکار تنها براي خانه کتاب ايران ميباشد و اولين بار اين روش توسط اين کتابخانه ساخته و منتشر شد.براي مطالعه کتابهاي آنلاين تنها کافيست نرم افزار فلش پلير روي مرورگر شما نصب باشد.معمولا رم افزار فلش پلير در بيشتر مرورگر ها نصب ميباشد.اين يک نرم افزار ضروري براي باز کردن و نمايش فايلهاي فلش موجود در اينترنت ميباشد.اگر اين نرم افزار روي مرورگر شما نصب نيست ميتوانيد آن را از کتابخانه به صورت رايگان دريافت کنيد

براي مطالعه اطلاعات بيشتر و دانلود نرم افزار اينجا را کليک کنيد


نرم افزار کاربردي

نرم افزار کاربردي

نرم افزارهاي کاربردي

نرم افزار دانلود منيجر

دانلود از سايت کار ساده اي است اما استفاده از برنامه مخصوص دانلود بسيار مهم است.اينگونه برنامه ها باعث ميشوند تا سرعت دانلود بسيار بالا برود و در نتيجه کتاب را دانلود کنيد.براي کاربراني که از اينترنت ديال آپ با سرعت پايين استفاده ميکنند اين نرم افزار بسيار مفيد است.برخي از ويژگي هاي اين نرم افزار را در زير ذکر شده است.

مديريت روي فايلهاي دريافتي

دانلود همزمان چند فايل

تعيين زمان براي دانلود در آينده

و ده ها امکان کاربردي ديگر

به شما پيشنهاد ميکنيم نرم افزار دانلود منجير را دانلود کنيد تا در وقت و هزينه صرفه جويي کنيد

براي دانلود نرم افزار دانلود منيجر اينجا را کليک کنيد

نرم افزار فشرده ساز

تمامي کتابهاي موجود در خانه کتاب ايران فشرده ميشوند تا حجم آنها کاهش يابد.اين کار باعث ميشود کتاب بسيار سريعتر دانلود شود و در وقت صرفه جويي شود.

پس از دانلود کتاب بايد آن را از حالت فشرده خارج کنيد.اگر نرم افزار لازم براي خارج کردن کتاب از حالت فشرده روي سيستم شما نصب نيست ميتوانيد آن را به صورت رايگان از خانه کتاب ايران دانلود کنيد.

براي دانلود نرم افزار فشرده ساز اينجا را کليک کنيد

براي مطالعه راهنماي کامل و دانلود نرم افزارها يبشتر اينجا را کليک کنيد


امکانات بيشتر

امکانات بيشتر

معرفي ديگر امکانات خانه کتاب ايران

خبرنامه: خانه کتاب ايران روزانه بيش از پنج کتاب جديد را معرفي و در دسترس عموم قرار ميدهد.آيا تمايل داريد تمام کتابهاي جديد هر شب به ايميل شما ارسال شود؟

اگر پاسخ شما مثبت است بايد بگوييم که خانه کتاب ايران اين امکان را براي کاربران خود محيا کرده است.کاربران با عضويت در خبرنامه,جديدترين کتابها را در ايميل خود خواهند داشت.استفاده از اين سرويس رايگان است.

براي مطالعه اطلاعات بيشتر و عضويت در خبرنامه اينجا را کليک کنيد

تولبار اختصاصي خانه کتاب ايران

تولبار کتابخانه چيست؟

تولبار کتابخانه شامل يک نوار منوي ساده اما کاربردي است که ميتوان آن را روي مرورگر هاي مختلف نظير اينترنت اکسپلوره,فايرفاکس و.. نصب کرد

تولبار ها شامل امکانات و محتواهاي مختلفي هستند و معمولا توسط سايت هاي بزرگ و پر مخاطب ساخته ميشوند و به صورت رايگان در اختيار کاربران قرار ميگيرند تا کاربران بتوانند با سهولت و صرف وقت کمتري از امکانات سايت مورد نظر استفاده کنند

و اما خانه کتاب ايران اقدام به ساخت تولبار اختصاصي کتابخانه کرده است و به صورت رايگان در دسترس عموم قرار داده است.اگر بخواهيم توضيحات خلاصه اي را در مورد اين تولبار به اطلاع شما برسانيم بايد بدانيد که شما با دانلود و نصب اين تولبار ميتوانيد خانه کتاب ايران را همراه خود ببريد! بله.. شما با استفاده از اين تولبار ميتوانيد کتابخانه را همراه تمام کتابها و امکاناتش را همراه خود ببريد و در کمتر از دو ثانيه و تنها با يک کليک به قسمت هاي مختلف کتابخانه دسترسي پيدا کنيد

تولبار خانه کتاب ايران جزو کم نظير ترين امکاناتي است که ميتوان در ميان وبسايتها يافت.شما با صرف تنها 7 ثانيه ميتوانيد تولبار را دانلود و نصب نماييد

اين تولبار علاوه بر امکانات کتابخانه شامل 40 امکان کاربردي ديگر ميباشد

براي مطالعه توضيحات بيشتر و دانلود تولبار اينجا را کليک کنيد


کتاب HTML

کتاب HTML

راهنماي مطالعه کتابهاي با فرمت اچ تي ام ال

اين نوع کتابها,نسل جديد کتابهاي الکترونيکي هستند و نسبت به قالبهاي ديگر,بسيار سبک و کاربردي ترند و سازنده ميتواند از وکتور و تصاوير زيباساز و دکمه براي کتابها استفاده کند.

اين نوع کتابها در قالب اچ تي ام ال نياز به نرم افزار خاصي ندارند چرا که صفحات اين کتاب توسط مرورگر قابل مشاهده است.

مرورگر ها همان پنجره هايي هستند که براي ورود به صفحه يک سايت از آن استفاده ميکنيم.مانند اينترنت اکسپلوره,فايرفاکس,گوگل کروم و.. ديگر مرورگرها که همگي قابليت نمايش اين نوع کتابها را دارند.

به دليل آشنا نبودن افراد با اين نوع کتاب و همچنين صرف زمان زياد براي ساختن اين کتابها,اين نوع از کتاب بسيار کمتر از قالب هاي الکترونيکي و ديگر فرمت هاست.

معمولا مرورگر اينترنت اکسپلوره به صورت پيشفرض روي ويندوز شما نصب است اما اگر ميخواهيد اين نوع کتابها را با سرعت بيشتري باز کنيد پيشنهاد ميکنيم از مرورگر فارفاکس استفاده کنيد.

همچنين در مرور صفحات اينترنتي فايرفاکس را ميتوان بهترين مرورگر دانست چرا که سرعت باز کردن صفحات و امکانات بسيار بيشتري نسبت به رقيب خود اينترنت اکسپلوره را داراست.

اگر ميخواهيد به دنبال اين مرورگر بگرديد بايد بگوييم که ما قبلا اين کار را براي شما انجام داده ايم!شما ميتوانيد جديدترين نسخه مروزگر فايرفاکس با زبان فارسي را از کتابخانه دريافت کنيد.

براي دانلود مرورگر فايرفاکس اينجا را کليک کنيد


درباره راهنما

کتابچه راهنما >
درباره راهنما

اين کتاب راهنما به صورت رايگان و توسط خانه کتاب ايران براي کاربران اين کتابخانه تهيه شده است تا کاربران بتوانند به راحتي از امکانات کاربردي اين کتابخانه استفاده کنند.براي مشاهده راهنماي هر بخش,روي موضوع مورد نظر کليک کنيد

اين کتاب شامل

راهنماي دانلود از کتابخانه

راهنماي کتابهاي الکترونيکي

راهنماي کتابهاي صوتي

راهنماي کتاب موبايل

راهنماي ارسال کتاب

راهنماي درخواست کتاب

مجموعه امکانات کاربردي کتابخانه

ميباشد.اين فايل يک کتابچه راهنماي خلاصه است.براي مطالعه کامل راهنما به خانه کتا بايران مراجعه کنيد و به بخش راهنماي کتابخانه استفاده کنيد

اين کتاب رايگان است و خريد و فروش آن به هر نحوي ممنوع بوده و فرد خاطي مورد پيگيري قضايي قرار خواهد گرفت

تمامي حقوق مادي و معنوي اين کتاب براي خانه کتاب ايران محفوظ است

استفاده از اين کتاب براي نشر فرهنگ کتابخواني براي عموم آزاد ميباشد و استفاده از مطالب بدون ذکر منبع امکان پذير است

خانه کتاب ايران

www.Tikbook.ir


اطلاعات بيشتر

کتابچه راهنما > درباره راهنما >
اطلاعات بيشتر

پشتيباني و راه هاي ارتباط با ما

ايميل کتابخانه

Tikbook.ir@gmail.com

ياهو آي دي

Tikbook@yahoo.com

امکانات بيشتر

صفحه اختصاصي خانه کتاب ايران در فيسبوک

facebook.com/tikbook.ir

اشتراک گذاري کتابخانه در توييتر

twitter.com/tikbook

خوراک کتابخانه

tikbook.ir/rss.aspx